通达信导入公式无法兼容,通达信公式导入失败,高手帮忙看看,谢谢

内容导航:
  • 通达信公式导入失败,高手帮忙看看,谢谢
  • 请问自己编写的选股公式导入通达信炒股软件时,提示无法兼容的公式版本,怎么解决?
  • 通达信导入公式时总是提示 无法读取文件!调用失败。怎样解决?
  • W10系统指标导入通达信能入,换W7旗舰版时无法导入通达信,显示版本无法兼容
  • 网上找到了一个将个股概念添加到通达信K线图上的公式,但教程没说怎样安装,拜求高人指点
  • 指标源码 大智慧FNC.通达信TNI文件怎样安装到软件里
  • Q1:通达信公式导入失败,高手帮忙看看,谢谢

    HIGHN:=10;
    AA:=REF(C,HIGHN)=HHV(C,2*HIGHN+1);
    QY:=BACKSET(AA,HIGHN+1);
    CC:=FILTER(QY,HIGHN) AND C=HHV(C,HIGHN+1);
    DDD:=BARSLAST(CC);
    GDTS:=IF(CC,CURRBARSCOUNT,0);
    DINGBU:=IF(DDD,REF(C,DDD),C);
    DINGBU1:=REF(DINGBU,DDD+1);
    DINGBUTS:=IF(DDD,REF(GDTS,DDD),GDTS);
    GDCS1:=CONST(DINGBUTS);
    DINGBUTS1:=REF(DINGBUTS,DDD+10);
    LOWN:=10;AA1:=REF(L,LOWN)=LLV(L,2*LOWN+1);
    QY1:=BACKSET(AA1,LOWN+1);
    CC1:=FILTER(QY1,LOWN) AND L=LLV(L,LOWN+1);
    DDTS:=IF(CC1,CURRBARSCOUNT,0);
    DD1:=BARSLAST(CC1);
    DDTS1:=IF(DD1,REF(DDTS,DD1),DDTS);
    DDCS1:=CONST(DDTS1);
    GDCS2:=CONST(DINGBUTS1);
    DINGBU2:=REF(DINGBU1,DDD+1);
    DDTS2:=REF(DDTS1,DD1+1);
    DDCS2:=CONST(DDTS2);
    MA5:MA(CLOSE,5),COLORWHITE;
    MA10:MA(CLOSE,10),COLORYELLOW;
    MA20:MA(CLOSE,20),COLORMAGENTA;
    {短T}
    ZZ:=5;
    AC:=REF(C,ZZ)=HHV(C,2*ZZ+1);
    AD:=BACKSET(AC,ZZ+1);
    AE:=FILTER(AD,ZZ) AND C=HHV(C,ZZ+1);
    AF:=BARSLAST(AE);AG:=IF(AE,CURRBARSCOUNT,0);
    AH:=IF(AF,REF(C,AF),C);
    AI:=IF(AF,REF(AG,AF),AG);
    AL:=CONST(AI);
    短T:DRAWLINE(CURRBARSCOUNT=AL,C,ISLASTBAR,REF(C,AL-1),1),DOTLINE,COLORCYAN;
    T线:DRAWLINE(CURRBARSCOUNT=GDCS1,C,ISLASTBAR,REF(C,GDCS1-1),1),DOTLINE,COLORWHITE;
    过T:IF(CROSS(C,T线),T线,DRAWNULL),CIRCLEDOT,COLORYELLOW;
    DRAWICON(CROSS(C,T线),L*0.98,7);
    DRAWICON(CROSS(T线,C),H*1.01,8);
    DRAWICON(CROSS(C,短T),L*0.98,7);
    DRAWICON(CROSS(短T,C),H*1.01,8);

    -------------------------------------------------

    注意:公式测试成功,但在财富通软件上显示的射线会与通达信不一样(向右下倾斜)。

    Q2:请问自己编写的选股公式导入通达信炒股软件时,提示无法兼容的公式版本,怎么解决?

    直接在公式编辑器里编辑。ctrl加f。

    Q3:通达信导入公式时总是提示 无法读取文件!调用失败。怎样解决?

    1.先建立一个公式,取名801c,内容为: JC:C; JH:H; JL:L; JO:O; 2.在其它公式中才能引用其它周期收盘价。如:5分钟钟表达式为: 收盘价5分:801c.JC#MIN5; {软件只能在小周期里调用大周期,例在1分钟K线下调用5分钟,在5分钟K线下调用15分钟、30分钟等。 如果回答满意,请记得给采纳}

    Q4:W10系统指标导入通达信能入,换W7旗舰版时无法导入通达信,显示版本无法兼容

    你好,一般来说从高版本导出的通达信指标要装在低版本,会显示无法兼容。相反,从低版本导出的指标,高版本可以兼容。版本问题,换个高版本的试试看。另外,个别券商的通达信导出的指标在其他版本也不能用,只能是同一版本才可以导入。

    Q5:网上找到了一个将个股概念添加到通达信K线图上的公式,但教程没说怎样安装,拜求高人指点

    你想安装公式首先你要提供你所要安装的公式啊,你也没提提供公式也不知道能不能安装到通达信上啊。是否适用通达信是否需要转换等问题都无法得知。

    Q6:指标源码 大智慧FNC.通达信TNI文件怎样安装到软件里

    大智慧L2源码安装方法:
    先复制源码--再打开大智慧--画面最上面有【公式】点击--再点击公式管理--双击技术指标--找到【自建】--点击--再点【新建】--把源码复制到下面空白处--输入公式名称【压力趋势】--点主图叠加(是副图就点击【副图】)--点测试--提示:测试通过--点保存--点确定 --退出指标编辑就可以了.
    通达信源码安装:先复制源码--再打开通达信--画面最上面有【功能】--点击--找【专家系统】--鼠标向右拉有公式管理器--点技术指标--点其他类型--点新建--把源码复制到下面空白处--输入公式名称例:【压力趋势】--点主图叠加(是副图就点击【副图】)--点测试公式---提示:测试通过---点确定 --退出指标编辑就可以了. 完.
    大智慧L2 FNC文件导入方法:
    打开大智慧L2---在画面最上面找【公式】--单击--找公式引入--单击--弹出窗口--公式路径右边找到公式所保存的位置 例:桌面
    点右下角【全部引入】----点确定---点退出就完成了.
    通达信TNI文件引入方法:
    打开通达信软件--在画面最上面找【功能】--单击--在下面找[专家系统]--右拉找【公式管理器】--在技术指标里找【其他类型】--在右边点【导入公式】--在查找范围右边下拉链里找到公式所保存的位置 例:桌面--文件名填写例[压力趋势]点击--打开
    在【其他类型】打对勾---点[确定]---点退出就完成了.
    大智慧L2分时指标安装方法:
    安装方法:打开大智慧L2---在画面最上面找【公式】--点击打开--找【公式管理】--点击找【指标公式】--双击打开找【分时指标】--点【分时指标】-
    点【新建】--把源码复制到窗口空白处点--点击【调试】(榔头形状图标既是)--显示通过--再点击【调试】点【保存】点【X】退出--完成.
    通达信主图指标【压力趋势】;
    DRAWBAND(MA(CLOSE,5),RGB(155,50,50),MA(CLOSE,10),RGB(83,123,68));{画带状线}
    DRAWKLINE(H,O,L,C);
    MA5:MA(CLOSE,5),COLORWHITE;
    MA10:MA(CLOSE,10),COLORYELLOW;
    MA20:MA(CLOSE,24),COLORMAGENTA;
    MA60:MA(CLOSE,60),COLORGREEN;
    MA120:MA(CLOSE,120),COLORLIMAGENTA;
    MA240:MA(CLOSE,240),COLORBLUE;
    DRAWICON(CROSS(MA10,MA20),MA20,1); {10日上穿20日做记号}
    DRAWICON(CROSS(MA20,MA60),MA60,1); {20日上穿60日做记号}
    DRAWICON(CROSS(MA20,MA120),MA120,1); {20日上穿60日做记号}
    DRAWICON(CROSS(MA20,MA240),MA240,1);{20日上穿120日做记号}
    DRAWICON(CROSS(MA60,MA120),MA60,1); {60日上穿120日做记号}
    DRAWICON(CROSS(MA60,MA240),MA240,1); {60日上穿240日做记号}
    DRAWICON(CROSS(MA120,MA240),MA240,1);{120日上穿240日做记号}
    DRAWICON(CROSS(MA10,MA5),MA10,2); {5日下穿10日做记号}
    DRAWICON(CROSS(MA20,MA10),MA20,2); {10日下穿20日做记号}
    DRAWICON(CROSS(MA60,MA20),MA60,2); {20日下穿60日做记号}
    DRAWICON(CROSS(MA120,MA60),MA60,2); {60日下穿120日做记号}
    反弹托:=MA5>MA20 AND MA5>MA20 AND MA20<MA60 AND MA60<MA120 AND CROSS(MA10,MA20);
    月价托:=MA5>MA20 AND MA20>MA60 AND MA60>MA120 AND MA5>MA20 AND CROSS(MA10,MA20);
    季价托:=MA20>MA60 AND MA20>MA60 AND CROSS(MA20,MA60);
    短长价托:=MA5>MA60 AND MA5>MA10 AND CROSS(MA10,MA60);
    半年托:=MA60>MA120 AND MA60>MA120 AND CROSS(MA60,MA120);
    熊来:=MA60<MA120 AND MA60<MA120 AND CROSS(MA120,MA60);
    年托:=MA120>MA240 AND MA120>MA240 AND CROSS(MA120,MA240);
    月蜘蛛:=MA5>MA10 AND MA10>MA20 AND CROSS(MA5,MA20)AND CROSS(MA10,MA20);
    DRAWTEXT(月蜘蛛,MA20-0.08,'金蜘蛛'),COLORMAGENTA;
    DRAWTEXT(反弹托,MA20-0.08,'反弹托'),COLORMAGENTA;
    DRAWTEXT(月价托 ,MA20-0.2,'月托'),COLORMAGENTA;
    DRAWTEXT(季价托,MA60-0.08,'季托'),COLORMAGENTA;
    DRAWTEXT(短长价托,L+0.015,'短长托'),COLOR36C0C1;
    DRAWTEXT(半年托,MA120-0.08,'牛市来'),COLORRED;
    DRAWTEXT(熊来,MA60+0.08,'小心熊'),COLORGREEN;
    DRAWTEXT(年托,MA240-0.08,'年托'),COLORRED;
    压:=MA10<MA20 AND MA20>MA10 AND CROSS(MA20,MA10);
    DRAWTEXT(压,MA20+0.012,'压'),COLORYELLOW;
    VOL5:=MA(VOL,5),COLORWHITE;
    VOL10:=MA(VOL,10),COLORYELLOW;
    VOL40:=MA(VOL,40),COLORFF00FF ;
    量托:=VOL5>=VOL40 AND CROSS(VOL10,VOL40) AND REF(VOL10,1)<REF(VOL40,1);
    DRAWTEXT(量托,L-0.012,'量托'),COLORWHITE;
    AA1:=BARSLAST(MA60>MA20 AND (MA20=MA10 OR MA20>MA10));
    BB1:=REF(COUNT(C<MA60,AA1)=AA1,1);
    CC1:=CROSS(C,MA60) AND VOL>MA(VOL,5) AND (C-REF(C,1))/REF(C,1)*100>3;
    芙蓉出水:=BB1 AND CC1,COLOR00FF00;
    DRAWTEXT(芙蓉出水,H+0.12,'芙蓉出水'),COLORFF00FF;
    STICKLINE(芙蓉出水,H,L,0.5,1),COLORFF00FF;
    STICKLINE(芙蓉出水,O,C,4,1),LINETHICK2,COLORFF00FF;
    MA1:=MA(CLOSE,5);
    MA2:=MA(CLOSE,10);
    MA3:=MA(CLOSE,30);
    ZJ:=AMOUNT/10000;{资金}
    TM:=V-MA(V,10);{量填满}
    一穿三:=MA1>O AND MA2>O AND MA3>O AND MA1<C AND MA2<C AND MA3<C AND CLOSE>OPEN ;
    DRAWTEXT(一穿三,L-0.012,'穿三线'),COLORFF00FF;
    C6:=REF(C,1);
    涨停:=IF((C-C6)*100/C6>=(10-0.01*100/C6),1,0);
    STICKLINE(涨停,OPEN,CLOSE,2,0),COLORMAGENTA;
    STICKLINE(涨停,H,L,0,0),COLORLIRED;
    {压力一}
    TY:=C;
    A1:=REF(TY,10)=HHV(TY,2*10+1); B1:=FILTER(A1,10); C1:=BACKSET(B1,10+1); HD:=FILTER(C1,10);
    A2:=REF(TY,10)=LLV(TY,2*10+1); B2:=FILTER(A2,10); C2:=BACKSET(B2,10+1); LD:=FILTER(C2,10);
    前高位:REF(C,BARSLAST(HD)),COLOR00FF00,POINTDOT;
    STICKLINE(C,前高位,前高位,8,0),COLORYELLOW;
    使用方法:本指标是个大趋势指标!
    黄色(红色)持股 ; 绿色持币。
    再结合文字提示进行操作。
    根据通达信改编的大智慧L2【压力趋势】;
    DRAWTEXTREL(20,30,STKLABEL+' '+STKNAME),LINETHICK2,ColorFFFF80;
    MA5:MA(CLOSE,5),COLORWHITE,LAYER0;
    MA10:MA(CLOSE,10),COLORYELLOW,LAYER0;
    MA20:MA(CLOSE,24),COLORMAGENTA,LAYER0;
    MA60:MA(CLOSE,60),COLORGREEN,LAYER0;
    MA120:MA(CLOSE,120){,COLORLIMAGENTA},LAYER0;
    MA240:MA(CLOSE,240),COLORBLUE,LAYER0;
    FILLRGN(MA5,MA10,(MA10 <= MA5)),Color0098FF,LAYER5;
    FILLRGN(MA10,MA5,(MA10 >= MA5)),color00FF00,LAYER5;
    {K线加色}
    STICKLINE(((CLOSE > OPEN) OR ((CLOSE = OPEN) AND (CLOSE > REF(CLOSE,1)))),LOW,HIGH,0.1,0),color0000FF;
    STICKLINE(((CLOSE > OPEN) OR ((CLOSE = OPEN) AND (CLOSE > REF(CLOSE,1)))),OPEN,CLOSE,7,0),color0000FF;
    STICKLINE(((CLOSE < OPEN) OR ((CLOSE = OPEN) AND (CLOSE <= REF(CLOSE,1)))),LOW,HIGH,0.1,0),colorFFFF00;
    STICKLINE(((CLOSE < OPEN) OR ((CLOSE = OPEN) AND (CLOSE <= REF(CLOSE,1)))),OPEN,CLOSE,7,0),colorFFFF00;
    STICKLINE(((CLOSE > OPEN) OR ((CLOSE = OPEN) AND (CLOSE > REF(CLOSE,1)))),LOW,HIGH,0.1,0),color0000FF;
    STICKLINE(((CLOSE > OPEN) OR ((CLOSE = OPEN) AND (CLOSE > REF(CLOSE,1)))),OPEN,CLOSE,7,0),color0000FF;
    STICKLINE(((CLOSE < OPEN) OR ((CLOSE = OPEN) AND (CLOSE <= REF(CLOSE,1)))),LOW,HIGH,0.1,0),colorFFFF00;
    STICKLINE(((CLOSE < OPEN) OR ((CLOSE = OPEN) AND (CLOSE <= REF(CLOSE,1)))),OPEN,CLOSE,7,0),colorFFFF00;
    DRAWTEXTREL(20,900,'所属板块:'+BKNAME),ColorAFFF00;
    DRAWTEXTREL(20,960,'每股收益:'+NUMTOSTRN(FINANCE2(3),3)+'元'+' 市盈率:'+NUMTOSTRN(DYNAINFO(39),2)+'元'+' 市净率:'+NUMTOSTRN((CLOSE / FINANCE2(4)),2)+'元'+' 净资产:'+NUMTOSTRN(FINANCE2(4),2)+'元'),Color00C0FF;
    DRAWICON(CROSS(MA10,MA20),MA20,1); {10日上穿20日做记号}
    DRAWICON(CROSS(MA20,MA60),MA60,1); {20日上穿60日做记号}
    DRAWICON(CROSS(MA20,MA120),MA120,1); {20日上穿60日做记号}
    DRAWICON(CROSS(MA20,MA240),MA240,1);{20日上穿120日做记号}
    DRAWICON(CROSS(MA60,MA120),MA60,1); {60日上穿120日做记号}
    DRAWICON(CROSS(MA60,MA240),MA240,1); {60日上穿240日做记号}
    DRAWICON(CROSS(MA120,MA240),MA240,1);{120日上穿240日做记号}
    DRAWICON(CROSS(MA10,MA5),MA10,2); {5日下穿10日做记号}
    DRAWICON(CROSS(MA20,MA10),MA20,2); {10日下穿20日做记号}
    DRAWICON(CROSS(MA60,MA20),MA60,2); {20日下穿60日做记号}
    DRAWICON(CROSS(MA120,MA60),MA60,2); {60日下穿120日做记号}
    反弹托:=MA5>MA20 AND MA5>MA20 AND MA20<MA60 AND MA60<MA120 AND CROSS(MA10,MA20);
    月价托:=MA5>MA20 AND MA20>MA60 AND MA60>MA120 AND MA5>MA20 AND CROSS(MA10,MA20);
    季价托:=MA20>MA60 AND MA20>MA60 AND CROSS(MA20,MA60);
    短长价托:=MA5>MA60 AND MA5>MA10 AND CROSS(MA10,MA60);
    半年托:=MA60>MA120 AND MA60>MA120 AND CROSS(MA60,MA120);
    熊来:=MA60<MA120 AND MA60<MA120 AND CROSS(MA120,MA60);
    年托:=MA120>MA240 AND MA120>MA240 AND CROSS(MA120,MA240);
    月蜘蛛:=MA5>MA10 AND MA10>MA20 AND CROSS(MA5,MA20)AND CROSS(MA10,MA20);
    DRAWTEXT(月蜘蛛,MA20-0.08,'金蜘蛛'),COLORMAGENTA;
    DRAWTEXT(反弹托,MA20-0.08,'反弹托'),COLORMAGENTA;
    DRAWTEXT(月价托 ,MA20-0.2,'月托'),COLORMAGENTA;
    DRAWTEXT(季价托,MA60-0.08,'季托'),COLORMAGENTA;
    DRAWTEXT(短长价托,L+0.015,'短长托'),COLOR36C0C1;
    DRAWTEXT(半年托,MA120-0.08,'牛市来'),COLORRED;
    DRAWTEXT(熊来,MA60+0.08,'小心熊'),COLORGREEN;
    DRAWTEXT(年托,MA240-0.08,'年托'),COLORRED;
    压:=MA10<MA20 AND MA20>MA10 AND CROSS(MA20,MA10);
    DRAWTEXT(压,MA20+0.012,'压'),COLORYELLOW;
    VOL5:=MA(VOL,5){,COLORWHITE};
    VOL10:=MA(VOL,10){,COLORYELLOW};
    VOL40:=MA(VOL,40){,COLORFF00FF};
    量托:=VOL5>=VOL40 AND CROSS(VOL10,VOL40) AND REF(VOL10,1)<REF(VOL40,1);
    DRAWTEXT(量托,L-0.012,'量托'),COLORWHITE;
    AA1:=BARSLAST(MA60>MA20 AND (MA20=MA10 OR MA20>MA10));
    BB1:=REF(COUNT(C<MA60,AA1)=AA1,1);
    CC1:=CROSS(C,MA60) AND VOL>MA(VOL,5) AND (C-REF(C,1))/REF(C,1)*100>3;
    芙蓉出水:=BB1 AND CC1{,COLOR00FF00};
    DRAWTEXT(芙蓉出水,H+0.12,'芙蓉出水'),COLORFF00FF;
    STICKLINE(芙蓉出水,H,L,0.5,1),COLORFF00FF;
    STICKLINE(芙蓉出水,O,C,4,1),LINETHICK2,COLORFF00FF;
    MA1:=MA(CLOSE,5);
    MA2:=MA(CLOSE,10);
    MA3:=MA(CLOSE,30);
    ZJ:=AMOUNT/10000;{资金}
    TM:=V-MA(V,10);{量填满}
    一穿三:=MA1>O AND MA2>O AND MA3>O AND MA1<C AND MA2<C AND MA3<C AND CLOSE>OPEN ;
    DRAWTEXT(一穿三,L-0.012,'穿三线'),COLORFF00FF;
    C6:=REF(C,1);
    涨停:=IF((C-C6)*100/C6>=(10-0.01*100/C6),1,0);
    STICKLINE(涨停,OPEN,CLOSE,2,0),COLORMAGENTA;
    STICKLINE(涨停,H,L,0,0){,COLORLIRED};
    {压力一}
    TY:=C;
    A1:=REF(TY,10)=HHV(TY,2*10+1); B1:=FILTER(A1,10); C1:=BACKSET(B1,10+1); HD:=FILTER(C1,10);
    A2:=REF(TY,10)=LLV(TY,2*10+1); B2:=FILTER(A2,10); C2:=BACKSET(B2,10+1); LD:=FILTER(C2,10);
    前高位:REF(C,BARSLAST(HD)),COLOR00FF00,POINTDOT;
    STICKLINE(C,前高位,前高位,8,0),COLORYELLOW;

    附件

    使用方法:本指标是个大趋势指标!
    黄色(或红色)持股 ; 绿色持币。
    再结合文字提示进行操作。
    一.大智慧新一代指标安装方法:
    1、复制全部指标代码,打开大智慧新一代软件.
    2、公式→→公式管理→→新建→→公式名称输入“ 名字 ” →→在下面的主图叠加(辅图)前点上点→→粘贴刚才复制的指标代码到下面的空白处→→点编辑下边的叉→→点“是”保存
    3、公式→→公式管理→→自编→→双击技术指标→→右键点击“名字”设为常用
    4、然后进入一支票的K线图→→点委托下面 常用指标右边的下箭头→→选“名字 ”(也可以点左下边的 其他 选择“名字”)(也可以在下面的副图上点右键→→常用指标→→选 “名字”)
    二.大智慧V5.56指标安装方法:
    1、复制全部指标代码,找开大智慧V5.56软件.
    2、功能→→自编指标→→新建→→公式名称输入“名字” →→在下面的主图叠加(辅图)前点上点→→粘贴刚才复制的指标代码到下面的空白处→→点确认→→点确定→→点 是 保存
    3、功能→→自编指标→→自编→→双击技术指标→→右键点击“名字”设为常用→→点退出
    4、然后进入一支票的K线图→→右右下角分时左边的 右键头 选“名字” (也可以在下面的副图上点右键→→技术指标→→技术指标其它→→选 “名字”)
    三.同花顺指标安装方法:
    1、 复制全部指标代码,找开同花顺软件.
    2、 工具→→公式管理→→新建→→点确定→→名称输入“名字” →→描述输入“名字” →→点曲线属性→→点坐标类型→→在主图坐标(副图坐标)前面点上点→→点确定→→粘贴刚才复制的指标代码到下面的空白处→→点确定→→点确定→→点退出
    3、 然后进入一支票的K线图→→在下面的副图上点右键→→选择指标→→选 “压力趋势”
    四.通达信指标安装方法:
    1、复制全部指标代码,找开通达信软件
    2、功能→→专家系统→→公式管理器→→新建→→公式名称输入“名字”→→粘贴刚才复制的指标代码到下面的空白处→→画线方法选择 主图叠加→→点确定→→点关闭
    3、然后进入一支票的K线图→→在下面的副图上点右键→→点选择指标→→拖到下边双击其他类型→→双击 “名字”
    ***股票公式引入的方法
    一、公式的扩展名:
    1、FNC:大智慧新一代或分析家或飞狐指标公式文件;
    2、EXP:大智慧经典版(也叫Internet版)指标公式文件;
    3、ALG:飞狐指标公式文件;
    4、HXF:同花顺指标公式;
    5、TNC:通达信指标公式;
    还有其它行情软件的指标公式的扩展名,这里就不多说了!
    二、指标公式的导入:
    1、大智慧新一代的导入方法:
    单击“公式”菜单,然后单击“公式引入”,再出现的对话框中:
    单击“公式路径”后面的,找到公式所在的文件夹,回到“公式引入”的对话框后,选中相应的指标,单击下面的“引入”或“全部引入”即可。
    2、大智慧经典版的导入方法:
    依次单击“功能”——“自编指标”——“引入”,在“请选择文件”对话框中,单击后面的,再单击“确定”即可!
    3、通达信的导入方法:
    依次单击“功能”——”专家系统“——”公式管理器”——“导入公式”,找到相应的文件即可!
    4、飞狐交易师的导入方法:
    依次单击“程式化交易”——“公式管理器”,出现“公式管理”对话框后,可新建、导入、导出、修改和删除公式!
    5、同花顺指标导入方法:
    工具→→公式管理→→导入→→浏览 找到选择 .hxf 的文件→→下一步→→完成

    下一篇:下一篇:什么是新三板市场
    • 评论列表

    发表评论: